Loading

Questo argomento contiene 6 risposte, ha 2 partecipanti, ed è stato aggiornato da  Luca Maccarini 8 mesi, 1 settimana fa.

Stai vedendo 7 articoli - dal 1 a 7 (di 7 totali)
  • Autore
    Articoli
  • #4278

    Luca Maccarini
    Partecipante

    Buongiorno , parteciperò al corso di gestione del 15 dicembre. Attualmente utilizzo la versione 6.0.

    E’ necessario aggiornarlo ad una versione più recente già prima del corso ?

    Grazie e saluti

    Dott Luca Maccarini

    #4283

    Germano Usoni
    Amministratore del forum

    Attenzione che il corso in ANDI non è un corso per utenti Dento ma un corso di gestione dove per spiegare alcune cose userò Dento.
    E’ sempre buona cosa aggiornare all’ultima versione, sicuramente aggiornare dalla 6 alla 6.9 causerà problemi da risolvere con l’assistenza.
    Meglio farlo il prima possibile

    Germano

    #4284

    Luca Maccarini
    Partecipante

    grazie mille. il Corso Dento quando si terrà ? Per aggiornare alle ultime versioni serve scaricare o acquistare File Maker ?

    #4291

    Germano Usoni
    Amministratore del forum

    Con una sola postazione non serve Filemaker.
    Non sono fissate nuove date per i corsi

    #4293

    Luca Maccarini
    Partecipante

    per l’assistenza nell’eseguire l’aggiornamento posso richiedere a : mail@sandrobramati.it ?
    grazie mille e buona serata

    #4304

    Germano Usoni
    Amministratore del forum

    Per potere si può ma faccio fatica a trovarlo anche io…….

    #4314

    Luca Maccarini
    Partecipante

    Ho scaricato l’ultima versione del programma. Quando avvio il programma mi avvisa dicendo che non trova il file primario di DNT. Da cosa dipende ? Dove lo trovo?
    grazie

Stai vedendo 7 articoli - dal 1 a 7 (di 7 totali)

Devi essere loggato per rispondere a questa discussione.