Loading

Questo argomento contiene 1 risposta, ha 2 partecipanti, ed è stato aggiornato da  Germano Usoni 3 mesi, 1 settimana fa.

Stai vedendo 2 articoli - dal 1 a 2 (di 2 totali)
  • Autore
    Articoli
  • #4301

    MARIA LUISA FRASSICA
    Partecipante

    Salve,
    sono Maria Luisa Frassica, vorrei aggiornare all’ultima versione ma mi richiede minima la versione 5.1. E’ possibile poter scaricare una versione intermedia per poter eseguire l’importazione senza problemi ?
    Grazie

    #4303

    Germano Usoni
    Amministratore del forum

    Purtroppo non conservo versioni intermedie

Stai vedendo 2 articoli - dal 1 a 2 (di 2 totali)

Devi essere loggato per rispondere a questa discussione.